Forum : Conception des enceintes acoustiques

Mise en oeuvre => Récupération => Discussion démarrée par: louisou le avril 28, 2012, 19:04:06 pm

Titre: Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: louisou le avril 28, 2012, 19:04:06 pm
Bonjour a tous

j'ai récupéré un Ampli SONY STR DE375

tout marche bien sauf le TUNER
il capte toutes les stations ... mais sur chaque station j'ai en fond un bruit grave .. ce ne sont pas des grésillement comme si on capté pas ... une idéé ? :refl:

a+
Louise
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: pguerin le avril 28, 2012, 21:25:54 pm
Bonsoir,

Si il n'y a pas d'antenne connectée à la prise antenne, tu ne captera pas la FM.
Un bout de fil d'un mètre environ suffit pour capter les principales radios.
Il faut le connecter a la partie centrale de la fiche sans que ca touche la partie exterieure qui est la masse.
La fiche antenne est repéree par une sorte de Y avec une barre au milieu :d
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: louisou le avril 28, 2012, 22:25:26 pm
Bonjour Pguerin

merci de ton attention
j'ai un fil d'antenne radio en Y (voir photo )
pour utiliser la prise du Sony  ( Voir Photo )
j'ai utilisé un connecteur de TV antenne et fait un montage comme le lien
http://bricolage.bricovideo.com/cable_antenne__tv_realisation/video_cable_antenne.html

je capte bien .. puisque en auto memory il me selectionne toutes les radios
mais j'ai toujours ce bruit de fond ( pas de gresillements ) mais comment  dire :refl:... comme un "bruit a la masse"  :refl:

merci encore
Dans l'attente
Louise

Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: Phil le avril 29, 2012, 06:26:50 am
>> j'ai utilisé un connecteur de TV antenne et fait un montage comme le lien
que tu as branché où ?
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: petoind le avril 29, 2012, 08:38:40 am
Louise, vous utilisez une antenne 300 Ohms, sur une prise 75 Ohms.
Vous captez mal le signal.

http://www.petoindominique.fr/php/antenne.php
antenne simple brin 75 Ohms.
Je l'ai réalisé sur un manche à balai en bois, avec du tube cuivre de 22 mm.
Peinte en blanc, derrière une tringle à rideau c'est pratiquement invisible.

Pour votre bruit de fond, il est possible que ce soit une boucle de masse.
Y  a t'il deux appareils avec une prise de terre dans votre chaîne ?
http://www.petoindominique.fr/php/cableterre.php
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: louisou le avril 29, 2012, 09:55:59 am
Bonjour

Phil
j'ai brancher mon connecteur TV sur la fleche rouge et ecarter le fil en T
je reçois bien toutes les stations

petoind
Comme je reçois bien nettement toutes les stations avec cette configuration antenne j'ai fait des essais suivant:

J'ai toujours des bruits de "ronflements"! :oops:
En débranchant tous les fils et laissé les enceintes
En débranchant tous les fils et les enceintes et remplacer par une enceinte classique)

Par contre  :lol:
j'ai recuperer le tuner simple de mon voisin
tuner technics stz45l
En branchant fils audio  et enceintes
Plus de ronflement et une ecoute des stations bien claire  :refl:

un probleme de "boucle de Masse" dans l'ampli SONY :refl: 

Louise
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: louisou le avril 29, 2012, 10:06:34 am
Oups
J'ai trouvé ça sur le manuel du SONY  :hallu:

louise
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: almat le avril 29, 2012, 11:54:49 am
Branchement du haut.
 :d
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: louisou le avril 29, 2012, 17:56:45 pm
Bonjour

c'est bien ce que j'ai suivi   ... mais toujours pareil... un ronflement incessant ..; et pas un gresillement  :V

A+
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: blo06 le avril 29, 2012, 20:13:00 pm
Salut louisou,

ronflement : j'ai eu ça sur +sieurs tuners, sur certains le souffle variait en fonction de ma position +ou- près du tuner, ou si je touchait le tuner : est ce que tu a ça ?

est ce que le ronflement est identique sur toutes les stations, et même qd pas de station ?

A+
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: louisou le avril 30, 2012, 10:06:55 am
Bonjour

Blo06
"variation en fonction de ma position +ou- près du tuner, ou si je touchait le tuner"
pas de différence

ronflement est identique sur toutes les stations, et même qd pas de station ?
pas de différence

A+
Louise
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: blo06 le avril 30, 2012, 10:54:14 am
Salut Loisou,


As tu essayé en débranchant tous les autres appareils (CD, etc), juste la radio avec une antenne correcte ? (genre cable tv et 2 bout de fils de ~75cm ? Mm ss fer à souder, tu branches avec des dominos, un fil sur le fil central, l'autre sur la tresse)

A+
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: louisou le mai 01, 2012, 13:00:18 pm
Bonjour

Blo06
j'ai suivi tes instructions mais pas de changement ... toujours un ronflement ou bordonnement  :oops:
je precise encore que la reception est bonne et que plus de 20 stations sont memorisées en AUTO et en stéréo
 

ce qui est sûr Par contre  :lol:
j'ai recuperer le tuner simple de mon voisin
tuner technics stz45l
En branchant fils audio  et enceintes
Plus de ronflement et une ecoute des stations bien claire

un probleme dans l'appareil  :?:
A+

Louise
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: blo06 le mai 01, 2012, 13:30:48 pm
Louise,
un probleme dans l'appareil   :evil: :evil:

garde le tuner. :mrgreen:
A+
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: louisou le mai 01, 2012, 20:05:14 pm
Bonjour

tournevis cruciforme en main ..... On Ouvre ou pas ....  :refl:

mais là on se lance dans de l'electronique  ... et pour moi les competences sont pas mieux que mon post sur les enceintes  :A

Louise  :oops:
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: blo06 le mai 01, 2012, 20:36:37 pm
houlà, débranche avant !! :twisted:

le pb c'est que si tu ne sais pas ce que tu cherches, ça risque d'être long...
un tournevis risque de pas suffire : as tu un multimètre ?

Et le web a ses limites, t'aider va être compliqué. :(

Garde le tuner.

A+
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: louisou le mai 02, 2012, 21:11:21 pm
Bonjour

effectivement si l'on se sais pas ce que l'on cherche ... je repose mon tournevis

par contre si l'on sais .. :devotion:...   je suis prete a trouver un multimetre  :A

j'ai trouvé  sur le net  :roll: .... Sony-STRDE375 rec.pdf  (voir image )

louise
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: blo06 le mai 02, 2012, 21:40:08 pm
Salut Louisou,

bien joué ! :d

au mieux avec ce genre d'engin tout en circuits intégrés, on peut espérer trouver une masse ou une mauvaise soudure...

Regarde ça du côté des prises d'antennes, perso je n'irais pas + loin... :A

Sinon, le Tuner Technics, c'est pê bien aussi.

A+
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: louisou le mai 03, 2012, 22:49:19 pm
Bonjour

Blo06
oui mais voila le tuner  ... je l'ai juste emprunté  ....  :roll:
avant d'ouvrir je vais essayer de trouver quelqu'un qui a pas peur de toucher 220V  :ptdr:

merci de votre attention

Louise
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: papourien le mai 03, 2012, 23:01:38 pm
une fille ici ?
une vrai ?
quelqu'un a touché pour vérifier ?

bienvenue a toi Louise

courage pour ton ampli, même si ce genre de matos est souvent impossible difficile a réparer
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: blo06 le mai 04, 2012, 08:09:47 am
Salut Loisou,

>>oui mais voila le tuner  ... je l'ai juste emprunté  .... 

es tu sûr que son propriétaire en a réellement besoin ?
 :mrgreen:


>>avant d'ouvrir je vais essayer de trouver quelqu'un qui a pas peur de toucher 220V
heu, faut débrancher avant... :twisted:


A+
Titre: Re : Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: DJEvol le mai 04, 2012, 11:35:40 am
une fille ici ?
une vrai ?
quelqu'un a touché pour vérifier ?


Mdr je me retenais de rien dire  :mrgreen: :mrgreen:

La fille parfaite existe peut etre  :A
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: louisou le mai 04, 2012, 18:15:42 pm
bonjour

Djevol
 :headb2:

Blo06
pour le tuner du voisin ... il en a bien besoin .....  il aime bien ecouter les matchs de foot a la radio  :hallu:
J'attends ce weekend mon prince charmant habile du  tournevis  :mrgreen:
que chercheront nous en premier une fois la "bête" Ouverte  :refl:

A+
Louise
 
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: petoind le mai 04, 2012, 18:22:32 pm
Dites les gars, il y a des jours ou vous me faites honte.

Louisou, l'électronique n'est pas mon domaine.
Avec un problème comme le votre, j'ouvre, si je ne vois rien de flagrant je referme. Puis direction déchetterie pour jeter celui en panne, et un cash converter pour en trouver un autre pas cher.
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: blo06 le mai 04, 2012, 18:33:43 pm
Salut Louisou,

>>pour le tuner du voisin ... il en a bien besoin .....  il aime bien ecouter les matchs de foot a la radio
bon...

>>que chercheront nous en premier une fois la "bête" Ouverte
en premier et en dernier : y a t'il un pb sur les branchements des antennes ? Genre soudure pourave, fil qui traine (???), un truc évident.
Sinon, tu refermes, et tu le garde pour l'ampli si il est ok.
Sinon, comme dit petoind, tu vas faire les courses, ou tu convaincs ton voisin qu'il mérite mieux et qu'il devrait changer de tuner.

 :mrgreen:

A+
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: DJEvol le mai 04, 2012, 21:01:26 pm
 :A
Titre: Re : Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: papourien le mai 04, 2012, 22:21:39 pm
Dites les gars, il y a des jours ou vous me faites honte.


hein ! c'est Louise qui parle d'homme habile de son gros tournevis

en plus, tu ne m'as pas dit bonjour a moi :'(

et puis, c'est la 1er que je sache, ça mérite une "standing ovation" :devotion: :cheers:
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: domtw le mai 04, 2012, 23:38:32 pm
Ca s'affolle là...
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: blo06 le mai 05, 2012, 07:46:10 am
à ajouter à la liste des sujets sensibles de ce forum...

 :mrgreen:
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: DJEvol le mai 05, 2012, 11:19:46 am
 :A
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: louisou le mai 17, 2012, 15:20:36 pm
salut salut

et bien voila
on enleve le capot 6vis
On enleve le "tuner" 2vis
on enleve les couvercles pas de vis
on regarde on regarde  on regarde encore !!! ..............    :refl: ..... mais rien de suspect :oops:
On referme
je commence a ecrire une lettre au pere Noel pour un tuner simple ou un autre Ampli ( c'est dommage celui ci avait l'air puissant  :?:2x80 watts )

ce bruit vient du tuner ou ........   :?: :?: :hallu:
A+   :roll:
Louise

Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: louisou le mai 22, 2012, 13:51:10 pm
bonjour a tous

je cloture ici mon post sur cet Ampli

merci a tous de votre aide  :devotion:

Admin, Modos, et bloggueurs

bonne continuation  :headb2:


Louise
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: almat le mai 22, 2012, 14:00:05 pm
Bonjour Louise,

Au final as-tu viré le tuner et peux-tu utiliser ton matos ?

Alain
Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: louisou le mai 22, 2012, 20:14:49 pm
Bonjour Almat  ;)

Merci de ton attention  :devotion:
J'utilise tout mon materiel avec cet ampli-tuner .... (lecteur DVD, lecteur CD, leteur Divx , la tv et mes HP recuperés  :cheers:)
j'ai juste la radio avec ce bourdonnement en fond mais quand je suis sur une station 100% musicale on l'entends moins  :roll:


louise

Titre: Re : Un Probleme avec mon Ampli Recupéré ... Aidez Moi SVP
Posté par: almat le mai 22, 2012, 20:57:58 pm
Bonsoir Louise,

Dommage pour la radio mais c'est un moindre mal.
:d

Bonne continuation et à bientôt
Alain